T-Home Bildaussetzer …

… zur Zeit quält mich ein kleines Problem.

Vorgestern Abend haben wir noch das Fussballspiel (Werder Bremen gegen Real) geschaut auf Sat.1 – ohne Probleme. Über Nacht machen wir den X301T immer aus und trennen ihn vom Strom.

Seit gestern Morgen (29.11.) haben wir folgendes Problem. Das Bild bleibt ca. alle 1 bis 2 Minuten für 20 bis 30 Sekunden STEHEN, danach läuft es an der Stelle weiter wo das Livebild ist (also fehlen 20 bis 30 Sekunden, auch per Rückspulen lässt sich da nix machen). Das betrifft RTL, Passion, Sat1, Kabel1 (mehr habe ich noch nicht getestet), wenn ich Umschalte in einen anderen habe ich sofort einen Bild und Ton.

Die Box (X301T) haben wir mehrfach neu gestartet, sie hängt an Port 3 des W701V (Port 4 ist frei), es ist kein Switch dazwischen – es wurde nichts verstellt. Der Internetzugang (VDSL25) funktioniert in der Zeit ohne Probleme – es laufen keine Down oder Uploads anderer Natur.

Gibt es allg. Probleme oder einen Lösungsansatz?

P.S.: TV Archiv scheint zu funktionieren ohne „Hänger“ – nur beim TV und auch bei Aufnahmen …

Veröffentlicht von Christian Hans

Familienvater, Ehemann, Business Systems & VMware Specialist, Blogger, Telekom Entertain und iPhone Enthusiast, Tiguan-Fahrer, ...

11 Kommentare

  1. Hm, ich habe diese Aussetzer nicht. Mein Paket wurde am Dienstag geschaltet und seitdem läuft alles ohne Probleme. Ich würde auf LAN / VDSL Anschluss tippen, aber wenn das auch in Ordnung ist.. hmhmhm.

  2. Habe auch keine Aussetzer bei mir… Musste dich wohl an die T-Com wenden… 😉 Wünsch dir viel Glück dabei…

  3. Naja, warum man Geräte ausschaltet, die man nicht benutzt und die sonst im Standby unnötig Energie verschwenden wurde doch in diesem Jahr schon genügend diskutiert, oder nicht? Ich kann Dir nur nahe legen, das auch zu tun 🙂

  4. Hmm… ne…

    Ich spare schon an anderen Ecken Energie/Rohstoffe…

    Btw, soll seid heute VDSL verfügbar bei mir sein. Mal sehen wie schnell es geschaltet wird.

  5. Das mache ich auch, aber es kann ja nicht schaden, dass Gerät auszuschalten, wenn man es nicht benötigt.

    Bei mir lief das mit der VDSL Schaltung optimal. Habe es am 8. November bestellt, am 27. November bekam ich den Anruf vom Techniker, dass VDSL nun geschaltet ist. Exakt 12 Werktage nach der Bestellung 🙂

    Ich hoffe, dass es bei Dir auch so gut geht.

  6. Ich bin da auch zuversichtlich, weil ich etwas Hilfe von einem Mitarbeiter von T-Com habe der sich auszukennen scheint. So wie das aussieht hat er meinen Anschluss für VDSL heute freigeschaltet, damit ich das direkt bestellen kann. Die Kästen gammeln hier ja schon fast rum 🙂

    Die Hotline meinte auch was von 12 Werktagen. Bin mal gespannt wann die Hardware eintrudelt 🙂

  7. Bei mir kam Sie einige Tage vor Schaltung des Anschlusses. Ich glaube den Donnerstag oder Freitag davor. 100% sicher bin ich mir aber auch nicht mehr. Da hat es mir in den Fingern gejuckt, schon alles aufzubauen. Nur leider nutzlos, mein alter DSL Anschluss lief ja noch und ich wollte doch gern weitersurfen 🙂

  8. Also, sieht alles gut aus das am 18.12 meine Leitung geschaltet wird. Nur die hardware wird wohl später eintreffen weil Sie, laut Aussage der hotline, erst am freitag in Auftrag gegeben wurde. Naja…

Schreibe einen Kommentar

Pflichtfelder sind mit * markiert.


Lesen Sie den vorherigen Eintrag:
kleines Update für die X300T und X301T Mediareceiver

Wie Robert S. in dem Onlinekosten-Forum berichtet kann man ein Update des Mediareceiver "erzwingen". Ausschalten und 3x per Netzschalter einschalten...

Schließen