Die Hardware ist da

Mein Paket kam heute …

  • T-Home Receiver X301T
  • Speedport W701V
  • Speedport 300HS
  • VDSL Splitter
  • „die nutzlose Schiene“ (s.u.)
  • Brief mit Zugangsdaten für T-Online (s.u.)

Was soll diese nutzlose Schiene? Beim W701V scheint sie nicht zu passen?

Ich habe gerade meinen Keller mal neu verkabelt. Die T-DSL Leuchte beim Speedport 300HS bleibt leider noch aus – sollte die nicht wenigstens blinken?

Dann bekam ich – nachdem ich heute eine neue Anschlusskennung beantragt habe – heute noch einen Brief von T-Online mit der Anschlusskennung und nem Passwort – ich dachte das gibt es nicht für T-Online Kunden? Der Tarif „MaxMedia T-Home Clomplete plus“ (genau so falsch geschrieben) klingt auch komisch.

Brauch ich die Daten überhaupt, der W701V sollte sich doch automatisch konfigurieren an einem VDSL Port?

Kann ich meine Fritz!Box (7050) eigentlich einfach als LAN Client an einen LAN Port hängen und diese weiter als VOIP Telefonanlage nutzen?

Fragen über Fragen die sich ein paar Tage vor der Schaltung stellen …

Autor: Christian Hans

Familienvater, Ehemann, Business Systems & VMware Specialist, Blogger, Telekom Entertain und iPhone Enthusiast, Tiguan-Fahrer, ...

10 Gedanken zu „Die Hardware ist da“

  1. Wie musstest du bezahlen? Per Nachname oder irgendwie anders?
    Hab schon etwas länger bestellt und hab immernochnix… geschaltet werden soll zwar erst am 26.11. aber trotzdem…

  2. Klar, dir Fritz!Box (7050) arbeitet auch hinter dem Speedport weiter! Am einfachsten ist es, den Speedport ganz normal als Router zu nutzen und die Fritzbox zum Netzwerk-klienten zu degradieren, keine Sorge: VOIP und WLAN funktionieren nach wie vor. Also: In der FritzBox auf Einstellungen –> System –> Ansicht gehen und die Expertenansicht aktivieren. Dann auf Einstellungen –> Internetzugang –> Zugangsdaten gehen und „Internetzugang über LAN A“ auswählen, darunter „Vorhandene Internetverbindung im Netzwerk mitbenutzen (IP-Client)“ auswählen und dann ist es am einfachsten „IP-Adresse automatisch über DHCP beziehen“ auszuwählen und als „DHCP-Hostname“ z.B. fritz.box zu nehmen.
    Viel Spaß!

  3. Der 300HS passt ja auf die Schiene, aber der W701V scheinbar nicht – mir kommt es vor als sei die Schiene für den W700V konzipiert.

    Die Fritz!Box habe ich auch wieder eingebunden – ist nun nen IP Client – nun muss ich nur noch auf den 2.11. warten 🙂

  4. Jep, die Schiene scheint definitiv nicht zum w701v zu passen, ist mir allerdings nicht besonders wichtig. Da wo die Hardware steht sollte die eigentlich eh nicht „auf Wanderschaft“ gehen, ich bin mir eh noch nicht mal sicher ob ich beim w701v bleibe oder nicht wieder Richtung Selbstbau Softwarerouter gehe, Plastikkisten hatten mich noch nie so recht überzeugt.

  5. Und, den X301T schon mal aufgemacht und festgestellt was bisher noch niemandem aufgefallen zu sein scheint?
    Er ist mit einem WLAN-Modul ausgestattet, welches allerdings FW-seitig noch nicht unterstützt wird.
    Das Modul arbeitet nach dem 802.11a Standard, dessen Unterstützung T allerdings Router-seitig noch nicht abdecken kann.
    Alles wird gut,
    Telekomiker

  6. also meine schiene kann man nirgends anschrauben und den speedport w701v kann man auch nicht draufklipsen.

    hatte mit dem w701v aber auch große probleme mit wlan bei meiner 16000er leitung (ständige reboots), deshalb wird er dort vermutlich früher oder später einem rechner mit fli4l weichen müssen.

    ich soll am 8.11. geschaltet werden und es würde an ein wunder grenzen wenn dies wirklich geschieht. ich darf garnicht dran denken was es für ein zirkus war bis mein tdsl16000 enlich lief.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.